Wärmebrücken & Dampfdiffusionsbrücken Programm AnTherm Version 6.115 - 8.133 

[ ↑ ] [Inh]

Das Hauptmenü

Die Primärfunktionen des Programms werden mittels der Menüpunkte und Unterpunkte des Hauptmenüs gesteuert bzw. ausgelöst. Das Hauptmenü wird am oberen Rand des Hauptfensters angezeigt.

Das Hauptmenü wird gegebenenfalls um die Spezialfunktionen des aktiven Fensters erweitert. So wird zum Beispiel in dem Menüpunkt Datei die Funktion Drucken aktiv wenn ein Fenster eines Berichts aktiv ist. Ebenfalls wird bei einem aktiven Berichtsfenster der Menüpunkt Datei→Exportieren um "→Exportieren→Bericht..." erweitert. Während die 3D Fenster aktiv sind (Elemente3D, Ergebnis3D) wird das Menü Ansicht um 3D-Navigationsmenüs, das Menü Datei→Exportieren um →Exportieren→Bild 3D... und →Exportieren→Szene 3D... und das Menü Bearbeiten um →Bild 3D Kopieren erweitert.

Während bestimmter Bearbeitungsschritte (z.B. längeren Operationen wie die Lösungsberechnung oder Aufbereiten der Auswertedaten) wird die Funktion des Hauptmenüs abgeschaltet. Dies erkennen Sie an der anderen Farbe der Menüschrift. Während das Hauptmenü abgeschaltet ist, ist dessen Benutzung nicht möglich.

Menü Datei

Die in dem Menü Datei zusammengefassten Programmfunktionen dienen der Dateiverwaltung.
Gegebenenfalls werden weitere Menüpunke der einzelnen Bearbeitungsfenster (falls diese Fenster solche Menüfunktionen anbieten) in diesem Menü auch dynamisch integriert.

Neu Anlegen eines neuen Projektes - siehe auch Projekttypen.
Achtung: vor dem Anlegen eines neuen Projektes das bisher bearbeitete Projekt Speichern!
Neu2D Projekt Anlegen eines neuen, ausschließlich aus 2D-Daten bestehenden Projektes (die Angaben der dritten Dimension werden unterdrückt)
Anmerkung: Ein 2D Projekt kann als eine Bauteilkonstruktion aus einer Schichte eines "Schichten 3D Projektes" mit der einheitsdicke von 1000mm gedacht werden.
Siehe auch Projekttypen.
NeuSchichten 3D Projekt Anlegen eines neuen, aus 2D-Schichten bestehenden Projektes. Die Eingabe der dritten Dimension erfolgt über die Dicke einer jeden Schicht und die Reihenfolge der Schichten in der Schichtenliste .
Siehe auch Projekttypen.
Neu3D Projekt Anlegen eines neuen 3D Projektes. Die Bauteilkonstruktion wird aus beliebig angeordneten Quadern im 3D Raum zusammengestellt.
Siehe auch Projekttypen.
Öffnen... Einlesen einer bereits vorhandenen Projektdatei
 
Zuletzt bearbeitet... Aus einer Liste der zuletzt bearbeiteten Projektdateinamen kann eine Projektdatei direkt geöffnet werden.
Anmerkung: Die Anzahl der angezeigten (und durch das Programm gemerkten) Projektdateien wird in den Programmeinstellungen festgelegt.
Anmerkung: Die Liste wird zwischen den Programmausführungen in der Einstellungen-Datei gespeichert.
Anmerkung: Existiert die in der liste angeführte Projektdatei nicht mehr, wird ein Dialog die Bereinigung (Entfernung des Namens) der Liste anbieten.
Speichern... Speichert das aktuell bearbeitete Projekt. Es wird die durch das Projekt benutzte Datei mit den aktuellen Daten überschrieben.
Speichert die Datei ohne nach dem Dateinamen/Überschreiben zu fragen!
Anmerkung: Dieses potentiell destruktives Verhalten kann mit den Programmeinstellungen "Projektdatei ohne Frage überschreiben" und "Projektspeichern immer erfragen" festgelegt werden.
Speichern unter... Sie werden aufgefordert den Namen der Projektdatei anzugeben bevor die aktuellen Projektdaten abgespeichert werden
Importieren Dateien anderer Anwendungen können in das Programm "importiert" und zu einem Projekt übersetzt werden.
ImportierenWaebru.?BT... Leitet den Import einer WAEBRU Bauteildatei ein (einer .2BT oder .3BT Datei.
ImportierenaCad DXF... Leitet den Import einer entsprechend aufbereiteten DXF Datei ein.
ImportierenHeat2 DAT... Leitet den Import einer Heat2 Texteingabedatei ein.
ImportierenHeat3 DAT... Leitet den Import einer Heat3 Texteingabedatei ein.
ImportierenKobru86 DAT... Leitet den Import einer Kobru86 Datei ein.
ImportierenBild Vorlage... Leitet den Import und Registrierung einer Bilddatei als Vorlage/Unterlage ein.
Anmerkung: Hiermit wird die Bildvorlage in der XY-Ebene Registriert (für 2D- und 3D-Schichten-Projekte bestimmt). Die Registrierung von Bildvorlagen in den 3 Eingabeebenen eines 3D-Projektes zu registrieren (XY, YZ, ZX) benutzen Sie das Kontextmenü in den jeweiligen Quadranten des Elemente23-Fensters.
Exportieren Die Daten des Projektes (auch zB. Ergebnisberichte) können in anderen Dateiformaten die durch andere Anwendungen bearbeitet werden können "exportiert" werden.
ExportierenLeitwertmatrix... Leitet den Export der Leitwertmatrix in eine CSV Datei zur weiteren Bearbeitung ein.
Anmerkung: Dieses Menüpunkt ist nur beim vorliegen eines Ergebnisses (Lösung) vorhanden.
ExportierenBericht... Leitet den Export eines Programmberichtes in eine externe Datei zur weiteren Bearbeitung ein.
Anmerkung: Dieses Menüpunkt ist nur bei einem aktiven Berichtfenster vorhanden.
ExportierenBild 2D...
ExportierenBild 3D...
Ermöglicht das Speichern eines Bildes in einer Bilddatei (PNG, TIF, JPG, BMP, GIF) bzw. das Ablegen des Bildes in der Zwischenablage.
Anmerkung: Dieses Menüpunkt ist nur bei einem aktiven graphischen Fenster (z.B. Elemente2D, Elemente3D, Ergebnis3D, Elemente 23) vorhanden.
ExportierenSzene 3D... Ermöglicht das Speichern der 3D Szene in einer 3D-Datei (VRML, IV, OOGL, ...).
Anmerkung: Dieses Menüpunkt ist nur bei einem aktiven 3D Fenster  (Elemente3D, Ergebnis3D) vorhanden.
Konvertieren Die Projektdaten können zu anderen Projekttypen "konvertiert" werden.
KonvertierenSchichten 3D Projekt Leitet die Konvertierung des aktuell in der Bearbeitung befindlichen Projektdaten zu einem neuen Schichten 3D Projekt ein.
Siehe auch Projekttypen, Konversionsmöglichkeiten
Konvertieren3D Projekt Leitet die Konvertierung der aktuell in der Bearbeitung befindlichen Projektdaten zu einem neuen 3D Projekt ein (in einem 3D Projekt können die Z-Koordinaten der Elemente direkt Eingegeben werden).
Siehe auch Projekttypen, Konversionsmöglichkeiten
Konvertieren2D Projekt Leitet die Konvertierung der aktuell in der Bearbeitung befindlichen Projektdaten zu einem neuen 2D Projekt ein.
Anmerkung: Nur Projekte welche in der dritten Dimension (Z Achsenrichtung) homogen aufgebaut sind (d.h. ein Schichten 3D Projekt bestehend aus einer Schichte bzw. ein 3D Projekt welches alle Elemente gleiche Z-Koordinaten haben) kann zu einem 2D Projekt konvertiert werden.
Siehe auch Projekttypen, Konversionsmöglichkeiten
KonvertierenRevolvieren zu 3D... Leitet die Konvertierung durch Revolution (Drehung, Rotation) der aktuell in der Bearbeitung befindlichen Projektdaten eines 2D Projekes zu einem 3D Projekt ein.
Siehe auch Projekttypen, Konversionsmöglichkeiten
Bericht Drucken... Leitet die Druckfunktion eines Berichtes ein.
Anmerkung
: Dieses Menüpunkt ist nur bei einem aktiven Berichtfenster vorhanden.
Beenden Beendet die Programmausführung.
Achtung: vor dem Beenden des Programms das bisher bearbeitete Projekt Speichern!

Menü Bearbeiten

Die in dem Menü Bearbeiten zusammengefassten Programmfunktionen dienen der Anpassung der diverser Bearbeitungsparameter des Programms.

Feinraster-Parameter... Zeigt das Dialogfenster zur Anpassung der Feinrastereinstellungen des aktuell in der Bearbeitung befindlichen Projektes.
Solver-Parameter... Zeigt das Dialogfenster zur Anpassung der Solver-Engine Einstellungen des aktuell in der Bearbeitung befindlichen Projektes.
Einstellungen... Öffnet das Dialogfenster der Programmeinstellungen.
Bild 2D Kopieren Kopiert das Bild einer 2D-Anzeige in die Zwischenablage.
Anmerkung: Dieses Menüpunkt ist nur bei einem aktiven 2D Fenster (Elemente2D) vorhanden.
Bild 3D Kopieren Kopiert das Bild der 3D-Anzeige in die Zwischenablage (ähnlich der Funktion "Bild Kopieren" der 3D Fenster).
Anmerkung: Dieses Menüpunkt ist nur bei einem aktiven 3D Fenster  (Elemente3D, Ergebnis3D) vorhanden.

Gegebenenfalls werden weitere Menüpunke der einzelnen Bearbeitungsfenster und Ergebnis/Auswertefenster (falls diese Fenster solche Menüfunktionen anbieten) in diesem Menü dynamisch integriert.

Menü Ergebnisse... (oder die F5 Funktionstaste)

Der Menüpunkt Ergebnisse... löst die Berechnung der Ergebnisse des aktuell in der Bearbeitung befindlichen Projektes aus. Gegebenenfalls werden Sie aufgefordert das Projekt in einer Projektdatei zu speichern sowie um die Feinraster-Parameter und die Solver-Parameter zu bestimmen.

Vor der eigentlichen Berechnung führt das Programm eingehende Gültigkeitsprüfungen der eingegebenen Modelldaten.

Der Ablauf der Berechnung kann in dem Solver Fenster verfolgt werden. Welche Art der Berechnungen möglich ist hängt von der aktuellen Modell- und Lizenzdaten ab.

Nach dem erfolgreichen Abschluss der Berechnung zeigt das Programm das Leitwerte Bericht an und fordert Sie zur Eingabe der Randbedingungen auf. Darauf folgend können Sie weitere Ergebnisberichte und Ergebnisauswertungen betrachten.

Siehe auch: Solver Fenster

Menü AnsichtDateneingabe

In dem Untermenü Ansicht→Dateneingabe sind Funktionen zusammengefasst die die diversen Bearbeitungs- und Eingabefenster des Programms öffnen. Im Normalfall können diese Fenster im Kontext der Bearbeitung in anderen Fenstern auch von dort direkt geöffnet werden. Das Menü Ansicht→Dateneingabe stellt diesbezüglich nur eine Zusatzfunktion dar.

Primäre-Eingabefenster Öffnet die primären, für das Projekttype wesentlichen Eingabefenster (Beschreibung, Elementauswahl, Schichten, Elemente 2D, Elemente 3D, usw.)
Anmerkung: Welche Eingabefenster geöffnet werden kann durch den Benutzer in den Programmeinstellungen pro Projekttype festgelegt werden).
Alle Eingabefenster Öffnet alle Eingabefenster
Beschreibung Öffnet das Fenster "Beschreibung"
Element Editor Öffnet das Fenster "Element Editor"
Elemente Auswahl Öffnet das Fenster "Elementauswahl"
Elemente 2D Öffnet das Fenster "Elemente 2D"
Elemente 3D Öffnet das Fenster "Elemente 3D"
Elemente 2/3D Öffnet das Fenster "Elemente 2/3D"
Baustoffe Öffnet das Fenster "Baustoffe"
Oberflächen Öffnet das Fenster "Oberflächen"
Schichten Öffnet das Fenster "Schichten"
Anmerkung: Für 3D Projekte nicht angeboten
   
Elemente Verschieben Öffnet das Fenster Verschieben.
Elemente Dehnen (Strecken) Öffnet das Fenster Dehnen (Strecken)
Elemente Rotieren (Drehen) Öffnet das Fenster Rotieren (Drehen)
Elemente Spiegeln Öffnet das Fenster Spiegeln
Status-Bericht Öffnet das Fenster "Status-Bericht"
 
Baustoff Stammdaten Öffnet das Fenster "Baustoffstammdaten"
Isometrien (v. 3D Ansichten) Die Auswahlliste der Isometrien wird im Fenster Isometrien angezeigt.

Menü AnsichtEvaluierung & Berichte

In dem Untermenü Ansicht→Evaluierung & Berichte sind Funktionen zusammengefasst die die diversen Ergebnis- und Auswertefenster des Programms öffnen.

Berichtgenerator Öffnet das Fenster "Berichtgenerator"
   
Randbedingungen Öffnet das Fenster "Randbedingungen"
Probepunkte / Min/Max Öffnet das Fenster "Probepunkte / Extrempunkte (Min/Max)"
   
Eingabe Bericht Öffnet das Fenster "Eingabe Bericht"
Schichtenaufbau-Bericht Öffnet das Fenster "Bauteilliste Bericht"
Leitwert Bericht Öffnet das Fenster "Leitwert Bericht"
Psi-Wert Bestimmung Öffnet das Fenster "Psi-Wert Bestimmung"
Anmerkung: Diese Funktion steht nur in 2D-Projekten zur Verfügung.
Ergebnis Bericht Öffnet das Fenster "Ergebnis Bericht"
   
Ergebnis-3D Fenster Öffnet das Fenster "Ergebnis 3D"
Isometrien (v. 3D Ansichten) Die Auswahlliste der Isometrien wird im Fenster Isometrien angezeigt.
Ergebnis 3D Parameter Die Auswahlliste der Ergebnis 3D Einstellungen wird im Fenster Ergebnis3D Parameter angezeigt.

Menü Ansicht→2D Navigation

Die Menüpunkte der 2D Navigation werden als Unterpunkte des Menü Ansicht nur bei einem aktiven 2D Fenster (Elemente 2D, Elemente23) angezeigt. Mit den Funktionen dieses Untermenüs wird die Darstellung der zweidimensionalen Ansicht kontrolliert.

Zoom In
Zoom Out
Die Anzeige wird „skaliert“.
An das Fenster Anpassen Die Lage und Skalierung der Anzeige werden so angepasst, dass die gesamte Bauteilkonstruktion in dem Fenster angezeigt wird.

Menü Ansicht3D Navigation

Die Menüpunkte der 3D Navigation werden als Unterpunkte des Menü Ansicht nur bei einem aktiven 3D Fenster  (Elemente 3D, Elemente23, Ergebnis 3D) angezeigt. Mit den Funktionen dieses Untermenüs wird die Bewegung der Camera (des Beobachters) der dreidimensionalen Szene kontrolliert.

Seite Dreht die 3D Anzeige. Die Kamera wird zur einer Seitensichtposition bewegt (Hinten, Vorne, Unten, Oben, Links, Rechts)
Rotieren Die Kamera wird auf der Kugelebene verschoben (der Abstand zum Objektzentrum bleibt gleich).
Die Drehungen erfolgen immer in 30 Winkelgradschritten.
Drehen Die Kamera wird seitlich gekippt.
Die Drehungen erfolgen immer in 30 Winkelgradschritten.
Verschieben Die Kamera wird seitlich verschoben.
Zoom In/Out Die Kamera wird vorwärts/rückwärts bewegt.
In der Parallelprojektion gleichwertig zu der Skalierung der Anzeige
Anpassen Die Lage und Skalierung der Anzeige werden so angepasst, dass die gesamte Bauteilkonstruktion in dem Fenster angezeigt wird.
Zurücksetzen Die Standardlage der Kamera wiederherstellen.
X/Y Ebene parallel zur Sichtebene. Z Achse zeigt zum Beobachter. Y Zeigt vertikal nach oben. Bildskalierung entsprechend Angepasst.
Perspektive Schaltet die 3D Darstellung zwischen der Perspektivprojektion und Parallelprojektion um.
Die Parallelprojektion ist für die 2D Bauteile bzw. Schnittsichten vom Nutzen (siehe auch Seitensichten hier oben).
Isometrie Merken Die aktuelle Lage der 3D Ansichten (wie z.B. Elemente3D, Elemente23 bzw. Ergebnis3D) wird in die projektbezogene Auswahlliste der Isometrien übernommen.
Die Liste der Isometrien kann im Fenster Isometrien bearbeitet (mit einer beliebigen Bezeichnung versehen) oder die gewünschte Isometrie kann von dort ausgewählt werden.
Isometrien Zeigen Die Auswahlliste der Isometrien wird im Fenster Isometrien angezeigt.
Ergebnis3D Parameter Merken Die aktuellen Einstellungen der graphischen Auswertung des Ergebnis 3D Fensters werden in die projektbezogene Auswahlliste der Auswerteparameter übernommen.
Ergebnis3D Parameter Zeigen Die Auswahlliste der Ergebnis 3D Einstellungen wird im Fenster Ergebnis3D Parameter angezeigt.

Siehe auch: 3-D Navigation (Steuerungspaneel), 3D Navigation in den 3D Fenstern, Track-Ball Rotation, Ergebnis 3D Fenster, Elemente 3D Fenster, Elemente 23 Fenster, Isometrien Fenster

Menü AnsichtErgebnis 3D

Die Menüpunkte der Ergebnis 3D werden als Unterpunkte des Menü Ansicht nur beim aktiven Ergebnis 3D Fenster angezeigt. Mit den Funktionen dieses Untermenüs werden die Einstellungen (die Parameter) der Auswertungen gesteuert.

Isometrie Merken Die aktuelle Isometrie (die 3-D Transformation) wird in die Liste der Isometrien übernommen.
Die Liste der Isometrien kann im Fenster Isometrien bearbeitet (mit einer beliebigen Bezeichnung versehen) oder die gewünschte Isometrie kann von dort ausgewählt werden.
Isometrie Zeigen Das Fenster Isometrien wird angezeigt.
Ergebnis3D Parameter Merken Die aktuellen Einstellungen der graphischen Auswertung des Ergebnis 3D Fensters werden in die projektbezogene Auswahlliste der Auswerteparameter übernommen.
Ergebnis3D Parameter Zeigen Die Auswahlliste der Ergebnis 3D Einstellungen wird im Fenster Ergebnis3D Parameter angezeigt.

Siehe auch: Ergebnis3D Parameter Fenster, Isometrien Fenster, Ergebnis 3D Fenster, Allgemein (Steuerungspaneel), 3-D Navigation (Steuerungspaneel)

Menü Fenster

Das Menü Fenster beinhaltet die Fensterverwaltungsfunktionen. Zudem wird im unteren Teil des Menüs die Liste aller offenen Fenster aufgezeigt womit ein direkter Wechsel (z.B. das Hervorbringen eines Fensters) vereinfacht wird.

Alle Fenster schließen Schließt alle Fenster außer des Hauptfensters
Fensterpositionen zurücksetzen Die Fensterpositionen werden auf die des ersten Programmstarts zurückgesetzt.
Anmerkung: Sie werden aufgefordert den Vorgang gesondert zu Bestätigen
Siehe auch: Initialvorlage der Fensterlage AnTherm.exe.LayoutPersistence.xml
Eine Liste der Fensternamen Liste aller offenen Fenster. Dient zum Hervorbringen eines der bereits offenen Fensters.
Anmerkung: Die liste ist nur im MDI Modus vorhanden.

Menü Werkzeuge

Das Menü Werkzeuge beinhaltet die Sammlung von diversen Werkzeugen. Die in diesem Menü gesammelten Zusatzfunktionen haben keinen direkten Einfluss auf die bearbeitete Bauteilkonstruktion und dienen als kalkulatorische Hilfe.

Baustoff Stammdaten Öffnet das Fenster "Baustoffstammdaten"
U-Wert Rechner Ein kleines Werkzeug zur Berechnung des U-Wertes eines Schichtaufbaus.
Psi-Wert Rechner Das Werkzeug zur Berechnung des Psi-Wertes (Wärmebrückenzuschlages) einer linienförmigen Wärmebrücke.
Anmerkung: Dieses ist unterschiedlich von automatischer Psi-Wert Bestimmung im Untermenü Evaluierung & Berichte
Lufthohlraum Rechner Ein kleines Werkzeug zur schnellen Berechnung der äquivalenten Wärmeleitfähigkeit von kleinen Lufthohlräumen und Luftspalten anhand der Eingabe der Abmessungen des Hohlraum und der Richtung der Wärmeströmung.
Grenzfeuchte Kalkulator Ein kleines Werkzeug zur Berechnung der Oberflächengrenzfeuchte anhand der Eingabe der Oberflächen- und der Raumtemperatur.
Periodic / Harmonic Data Editor Dien zum Erstellen, Bearbeitung und Verwaltung der periodischen Datensätze welche als Randbedingungen für die zeitabhängigen, instationären Auswertungen benötigt werden (benötigt TRANSIENT Lizenz-Feature).
Ausdrucks-kalkulator Ein kleines Taschenrechner mit dem einfache Formausdrucke (s.g. Expressions) wie 1/25 oder Math.Sin(3.14) berechnet werden können.
Simulationsverzeichnis Bereinigung Ein Werkzeug zum entfernen der nicht benötigten Simulationsverzeichnisse.
Neue AnTherm Instanz Eine zweite (o. weitere) neue Instanz vom AnTherm wird gestartet (zusätzlich zu der Aktuellen).
Achtung: Weder das aktuelle Projekt noch die Einstellungen des Programms werden gespeichert!  Die neue Instanz startet mit den früheren Einstellungen.
Anmerkung: Diese Funktion steht zur Verfügung wenn die Anwendungseinstellung "Mehrfache Programminstanzen zulassen" aktiviert ist.
Neue Instanz Projekt Gespeichert Nach der Aufforderung die Projektdaten zu speichern (äquivalent zum Datei->Speichern unter...) wird eine zweite (weitere) neue Instanz vom AnTherm mit dem soeben gespeicherten Projekt gestartet.
Achtung: Die aktuellen Einstellungen des Programms werden vorher NICHT GESPEICHERT - die neue Instanz startet mit den früheren Einstellungen.
Anmerkung: Diese Funktion steht zur Verfügung wenn die Anwendungseinstellung "Mehrfache Programminstanzen zulassen" aktiviert ist.
Einstellungen... Öffnet das Dialogfenster der Programmeinstellungen.

Menü Hilfe

Im Menü Hilfe finden Sie links zu den diversen Hilfe- und Informationsfunktionen des Programms.

Inhalt... Zeigt das Hilfefenster und das Inhaltverzeichnis des Hilfesystems an.
Suche... Zeigt das Hilfefenster und das Suchfenster des Hilfesystems an.
Beispiel Öffnen... Mit der gleichen Funktion wie Datei->Öffnen wird das Dialogfenster in dem Beispiele-Ordner der Programminstallation angezeigt. Erlaubt schnelles auffinden der mit der Programminstallation mitgelieferten Beispieldateien.
Tutorial.... Zeigt die erste Seite des Tutorials (Kochbuchs) an.
Referenz.... Zeigt die erste Seite der Kurzreferenz an.
Tipp des Tages.... Zeigt das Dialogfenster "Tipp des Tages" an.
Aktuelle Notizen.... Zeigt die erste Seite des Änderungsprotokolls (der Programmgeschichte, des Change-Log, Änderungslogbuch) an.
AnTherm@WWW... Anzeige der Web-Site vom AnTherm (via Internet-Verbindung).
Derzeit wird die Web-Seite http://www.antherm.kornicki.de/ angezeigt.
Update suchen... Prüfung (via Internet-Verbindung) ob eine neuere Version des Programms verfügbar ist.
Derzeit wird lediglich die Web-Seite http://www.antherm.kornicki.de/support/CheckForUpdates/  angezeigt.
Hilfe über Hilfe... Zeigt das Hilfefenster mit der Beschreibung der Benutzung des Hilfesystems an.
Info... Zeigt das Info-Fenster des Programms (Systemumgebung, Lizenz, usw.) an.

Anmerkung: Mit der Anwendungseinstellung "Hilfe-Fenster im Vordergrund" können Sie festlegen das Hilfefenster immer im Vordergrund vor allen Anwendungsfenstern angezeigt und mit der Anwendung gemeinsam minimiert wird (dies ist Standardverhalten der Hilfe in Windows) oder auch hinter die Anwendungsfenster mit den typischen Desktopmanager Methoden gebracht werden (Voreinstellung).

Siehe auch: Das Hauptfenster, Die Bearbeitungsfenster (Eingabefenster), Die Auswertefenster, Die Dialogfenster


 Wärmebrücken in 2D und 3D berechnen und untersuchen mit AnTherm®  

[ ↑ ] [Inh

 Copyright © Kornicki Dienstleistungen in EDV & IT

2017-03-22 12:04 +0100